Home arrow Forum

Remository Forum

 


JoomlaUyghur

Karma: 0  
Remository can run on Joomla 3.x? - 2012/12/16 15:08
File Attachment:
File name: utf.uighur.php
File size:94458 bytes
I want Remository3.55 Joomla 3.x run it?
I want to Remository3.55 Uighur language package to you, can it?

Uighur (Uyghur) Language Tag "ug-CN"
My website: www.joomlauy.org
http://community.joomla.org/translations/joomla-3-translations.html

Post edited by: JoomlaUyghur, at: 2012/12/16 15:59
  | | Sorry, you do not currently have permission to write here.
admin

Karma: 113  
Re:Remository can run on Joomla 3.x? - 2012/12/17 17:12 Remository does not yet support Joomla 3.x Martin Brampton aka Counterpoint
http://aliro.org
http://black-sheep-research.com
  | | Sorry, you do not currently have permission to write here.
Zabo

Karma: 0  
Re:Remository can run on Joomla 3.x? - 2013/03/26 09:02 Yey..but it works on Joomla 1.0 x
  | | Sorry, you do not currently have permission to write here.

Save FM Radio

Login

Subscribe to Premium Support

Get priority support for Remository and Glossary, sign up now for a Premium Support monthly subscription:

Your Remository user name

Or purchase a year's support:

Your Remository user name

Who is Online

Remository welcomes guests and visitors

Real Time Web Analytics