A program fault has been recorded in the log
Home arrow Forum

Remository Forum

 


mfe13

Karma: 0  
Bug after upgrad - 2015/06/16 08:22 Hi,

I used Glossary on J2.5 and it worked well.
On a copy of my website, I updated to J2.5.28 to J.3 and updated Glossary and Jaliro but make me a blank page when I activate the plugin Jaliro.
The problem is that even when I disable Glossary and Jaliro in _extensions table, I still have a blank page!
So I reinstalled everything twice.
But still the same mistakes, no access to the backend, blank page!
There must be something that bug somewhere, but where?
Do you have a solution for this?

Thank you in advance
Michel
  | | Sorry, you do not currently have permission to write here.
mfe13

Karma: 0  
Re:Bug after upgrad - 2015/06/16 09:22 Solved, sorry...
Response here http://remository.com/forum/func,view/catid,12/id,18911/ target="_blank"> http://remository.com/forum/func,view/catid,12/id,18911/
  | | Sorry, you do not currently have permission to write here.

Save FM Radio

Login

Subscribe to Premium Support

Get priority support for Remository and Glossary, sign up now for a Premium Support monthly subscription:

Your Remository user name

Or purchase a year's support:

Your Remository user name

Who is Online

Remository welcomes guests and visitors

We have 2 guest online

Real Time Web Analytics